Author Topic: If we leave PHP 5.4 and go back to 5.3 will 1.1.9 still work OK?  (Read 1252 times)

Offline flyn

  • Full Member
  • ***
  • Posts: 142
  • Karma: +8/-0
    • View Profile
I feel that may resolve some issues we are have had.

Offline flyn

  • Full Member
  • ***
  • Posts: 142
  • Karma: +8/-0
    • View Profile
Re: If we leave PHP 5.4 and go back to 5.3 will 1.1.9 still work OK?
« Reply #1 on: August 14, 2014, 10:02:04 AM »
Sorry for posting this. I see the system requirements and I can adjust PHP accordingly

 

Powered by SMFPacks Social Login Mod