Please help us to make AbanteCart Ideal Open Source Ecommerce Solution for everyone.

Support AbanteCart eCommerce

Author Topic: Will not update past 1.2.6  (Read 2213 times)

Offline alevene

  • Full Member
  • ***
  • Posts: 104
  • Karma: +6/-7
    • View Profile
Re: Will not update past 1.2.6
« Reply #15 on: April 10, 2017, 08:45:20 AM »
Anyone with the correct method to manually update AbanteCart? If this is the wrong way to do it, how is it done?

Pasted script into the MySQL "Run SQL query/queries on database..." section.

 

Powered by SMFPacks Social Login Mod