Author Topic: Error al Actualizar 1.1.7  (Read 2594 times)

Offline eliastel

  • Newbie
  • *
  • Posts: 3
  • Karma: +0/-0
    • View Profile
Error al Actualizar 1.1.7
« on: December 13, 2013, 08:48:52 AM »
hola buenas. al actualizar mi abantecart de 1.6 a 1.7 me ha salido error

Internal Server Error

    The server encountered an internal error or misconfiguration and was unable to complete your request.

    Please contact the server administrator, and servicewebmailer.de
    inform them of the time the error occurred, and anything you might have done
    that may have caused the error.

    More information about this error may be available in the error log
    server.
y no se si hay que cambiar algo despues de actualizar ..la actualizacion lo hice en el navedador.. desde el panel de control.. al final he vuelvo a restablecer con mi copia de seguridad... espero que me comenten algo

Offline abantecart

  • Administrator
  • Hero Member
  • *****
  • Posts: 4153
  • Karma: +251/-9
    • View Profile
    • Ideal Open Source Ecommerce Solution
Re: Error al Actualizar 1.1.7
« Reply #1 on: December 13, 2013, 05:58:56 PM »
This forum is English only.

Please check what you have in your server error log right after you get this error. You can post log extract here.
We need your help to build better free open source eCommerce platform for everyone.
See how you can help

 

Powered by SMFPacks Social Login Mod